Skocz do zawartości
Szukaj w
  • Więcej opcji...
Znajdź wyniki, które zawierają...
Szukaj wyników w...
dibadu

[Problem Rozwiązany]6BotPanel Error Start Bot

Rekomendowane odpowiedzi

Hallo,

 

Ich habe 6BotPanel installiert und alles was funktioniert, aber die Bots stellen keine Verbindung zum Teamspeak-Server her.

 

Dies ist der Fehler, den ich in Protokollen sehe:

 

 

2020-01-09 20:46:46.5212| WARN|Ts3FullClient.NetworkLoop Got undefined init error: 167903232
2020-01-09 20:46:46.5221|DEBUG|Ts3Full.TsFullClient_OnDisconnected Roz??czono 6Bota. Pow?d: LeftServer
2020-01-09 20:46:46.5227| INFO|Bot.Dispose ? Roz??czanie 6Bota.
2020-01-09 20:46:46.5227| WARN|Bot.LoggedUpdateBotStatus Internal error (me==null)
2020-01-09 20:46:46.5247| WARN|Ts3FullClient.NetworkLoop Got undefined init error: 167903232
2020-01-09 20:46:46.5256|DEBUG|Ts3Full.TsFullClient_OnDisconnected Roz??czono 6Bota. Pow?d: LeftServer
2020-01-09 20:46:46.5256| INFO|Bot.Dispose ? Roz??czanie 6Bota.
2020-01-09 20:46:46.5269| WARN|Ts3FullClient.NetworkLoop Got undefined init error: 167903232
2020-01-09 20:46:46.5266| WARN|Bot.LoggedUpdateBotStatus Internal error (me==null)
2020-01-09 20:46:46.5288|DEBUG|Ts3Full.TsFullClient_OnDisconnected Roz??czono 6Bota. Pow?d: LeftServer
2020-01-09 20:46:46.5288| INFO|Bot.Dispose ? Roz??czanie 6Bota.
2020-01-09 20:46:46.5298| WARN|Bot.LoggedUpdateBotStatus Internal error (me==null)
2020-01-09 20:46:46.5304| WARN|Ts3FullClient.NetworkLoop Got undefined init error: 167903232
2020-01-09 20:46:46.5315| WARN|Ts3FullClient.NetworkLoop Got undefined init error: 167903232
2020-01-09 20:46:46.5320|DEBUG|Ts3Full.TsFullClient_OnDisconnected Roz??czono 6Bota. Pow?d: LeftServer
2020-01-09 20:46:46.5337| INFO|Bot.Dispose ? Roz??czanie 6Bota.
2020-01-09 20:46:46.5350| WARN|Bot.LoggedUpdateBotStatus Internal error (me==null)
2020-01-09 20:46:46.5345|DEBUG|Ts3Full.TsFullClient_OnDisconnected Roz??czono 6Bota. Pow?d: LeftServer
2020-01-09 20:46:46.5369| INFO|Bot.Dispose ? Roz??czanie 6Bota.
2020-01-09 20:46:46.5369| WARN|Bot.LoggedUpdateBotStatus Internal error (me==null)
2020-01-09 20:46:48.5220| INFO|Bot.InitializeBot ? ??czenie 6Bota...
2020-01-09 20:46:48.5257| INFO|Bot.InitializeBot ? ??czenie 6Bota...
2020-01-09 20:46:48.5279| INFO|Bot.InitializeBot ? ??czenie 6Bota...
2020-01-09 20:46:48.5307| INFO|Bot.InitializeBot ? ??czenie 6Bota...
2020-01-09 20:46:48.5320| INFO|Bot.InitializeBot ? ??czenie 6Bota...

Könntest du mir helfen?

 

Benötigt das Webinterface ein Update?

Edytowane przez dibadu

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Problem został rozwiązany.

zapraszam do obserwacji 🙂

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...