Skocz do zawartości

Werton i podejście do klientów


TRAS
 Udostępnij

Rekomendowane odpowiedzi

Nie Polecam!

Owy właściciel potraktował mnie dwa razy bardzo słabo, doprowadzając mnie do smutku. 

Poniżej macie screeny, trzy screeny przedstawiają sytuacje o @ts3bahu jak "Werton" twierdzi że baza danych crashuje się poprzez owy hosting.

Pozdrawiam.

1.png

2.png

3.png

4.png

5.png

6.png

7.png

8.png

9.png

10.png

10.png

11.png

12.png

13.png

14.png

15.png

Edytowane przez TRAS
  • Kocham To! 2
  • Luźna robota. 1
  • Wrr... 1
Odnośnik do komentarza
Udostępnij na innych stronach

  • Właściciel
4 godziny temu, heraqu napisał:

No wszystko spk, tylko dlaczego udostępniasz dane osobowe osób?

Tu nie ma danych poza tym ze są nazwiska cytowane na konwersacji 

 

Co do błędów to najłatwiej zwalić na kogoś innego ...

 

wetron nie ładnie tak pozwalać na wyzywanie innych 

 

 

Dla mnie jesteś likwidatorem dosyć dobrej  aplikacji jaka był xbot 

 

 

 

@RazorMeister miałeś sprzedać projekt komuś kto miał się tym zajmować a nie dokonać likwidacji projektu 

 

  • Lubię to! 4
  • Kocham To! 3

zapraszam do obserwacji 🙂

 

 

Odnośnik do komentarza
Udostępnij na innych stronach

Od siebie dodam iż Werton to bananowy dzieciak co myśli ze jak ma hajs to wszystko mu wolno. 
Pisze że xbota było trudno skonfigurować to chyba nie widział mbota. Xbot to był jeden z łatwiejszych botów do konfiguracji. Od jego przejęcia system licencyjny wysypał się ponad 10 razy a za czasów razora od początku istnienia xbota była jedna przerwa i to nie z winy skryptu tylko awarii usługodawcy. 
Werton nie wydoroślał jeszcze i raczej szybko to nie zostanie. 
 

  • Lubię to! 2
  • Kocham To! 1
Odnośnik do komentarza
Udostępnij na innych stronach

@RazorMeister moim zdaniem lepiej jak byś przejął dalej tego XBOT'a i tylko dodał nie które funkcje do niego co są w RO-BO'cie bo szkoda żeby że tak powiem "rozpier***ił" bo szkoda twojej pracy a tu nagle nowy właściciel i bot upada miałem sam zamiar kiedyś kupować XBOT'a lecz teraz to nie ma już sensu nawet strona jest już zrobiona nie wiem jak to działa za bardzo bo uczę się bardziej LUA niż PHP itd. taka jest moja opinia .

A co do Wertiba to nie polecam owego użytkownika nie chodzi mi o to z @ts3bahu lecz rozwalił czyjąś pracę. 

Może nie wiem jak to się toczyło dalej lecz to jest moja opinia.

  • Kocham To! 1
Odnośnik do komentarza
Udostępnij na innych stronach

  • 2 tygodnie później...

Również dodam coś od siebie, nie ma to obrażać ani pana @Werton i jego aplikacji.

Nieststy projekt xbot, xbot webiste, livehelp, teleport od dłuższego czasu nie generował dochodów. Rozmawiałem z wertonem w tej kwesti i zakończyliśmy współpracę, nieststy nikt nie będzie się ograniczał do jednej aplikacji, która już nie przynosi dochodu dla udziałowców. Zakończnie współpracy nieststy nie było łatwe, ze względu na pieniądze, których nie widziałem od dłuższego czasu. W ostateczności zrezygnowałem ze wszystkich praw autorskich, które były w projektach. 
Jeszcze raz dziękuje za współpracę i życzę powodzenia z xcube.

  • Lubię to! 1
Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.
Uwaga: Twój wpis zanim będzie widoczny, będzie wymagał zatwierdzenia moderatora.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

 Udostępnij

  • Podobna zawartość

    • Przez dezynffeqcja
      Witam, mam problem włączam xbota pisze

      Uruchomiles program starter.sh
      Wybrales: start
      XBot instancja 1  została włączona!
      XBot instancja 2  została włączona!

       a po wyłączeniu 


      Uruchomiles program starter.sh
      Wybrales: stop
      No screen session found.
      No screen session found.
      XBot  został wyłączony!

      a przy restarcie tak


      Uruchomiles program starter.sh
      Wybrales: restart
      No screen session found.
      No screen session found.
      XBot  został zrestartowany pomyślnie!


      Wszystko jest dobrze skonfigurowane

      Informacje o systemie:

      Linux ip102 4.4.83-1-pve #1 SMP PVE 4.4.83-96 (Tue, 19 Sep 2017 10:30:12 +0200) x86_64 x86_64 x86_64 GNU/Linux

      jest to vps 
       
  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...

🍪 Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.