Skocz do zawartości
×
×
  • Dodaj nową pozycję...

[Archiwum]błąd


Rekomendowane odpowiedzi

Część, mam taki mały problem...
ps: system to debian 9

Po wpisaniu komendy apt update wyskakuje mi to;

Err:3 http://download.mono-project.com/repo/debian stable-stretch InRelease
  The following signatures couldn't be verified because the public key is not available: NO_PUBKEY A6A19B38D3D831EF
Reading package lists... Done
W: GPG error: http://download.mono-project.com/repo/debian stable-stretch InRelease: The following signatures couldn't be verified because the public key is not available: NO_PUBKEY A6A19B38D3D831EF
E: The repository 'http://download.mono-project.com/repo/debian stable-stretch InRelease' is not signed.
N: Updating from such a repository can't be done securely, and is therefore disabled by default.
N: See apt-secure(8) manpage for repository creation and user configuration details.

Jeżeli ktoś wie jak to naprawić to proszę o pomoc 

Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 6 miesięcy temu...
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.
  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.