Skocz do zawartości

filip123h

Użytkownik
  • Postów

    15
  • Rejestracja

  • Ostatnia wizyta

O filip123h

Ostatnie wizyty

196 wyświetleń profilu

Osiągnięcia filip123h

  1. Mam ten problem !play https://www.youtube.com/watch?v=UHfFk6qmLtU Błąd: Nie można załadować. (youtube: Youtube-Dl nie może załadować piosenki z powodu ograniczeń nałożonych na ten utwór.)
  2. Witam, mam problem z wyświetlaniem tymi rangami ktoś możne wie jak zrobić aby się one tam pojawiły?
  3. @xares A wiec przed skonfigurowanie połączenia z baza mam normalny błąd lecz jak już zrobię wszystko to już nic nie działa.
  4. ehh... zle napisałem pliki znajdują się w katalogach "/var/www/html" przez przypadek dopisałem ten index.php, tak mam podstawową konfiguracje serwera i jest to apache.
  5. Pliki są w katalogu /var/www/html/index.php
  6. Po zainstalowaniu tzn. robiłem wszystko zgodnie z instrukcją i jestem na podpunkcie logujemy się i tutaj pojawia się problem ponieważ wyskakuje mi takie coś a vps wpisując /phpmyadmin przenosi mnie na niego a panel mi nie działa ktoś wie moze o co chodzi?
  7. Escape character is '^]'. TS3 Welcome to the TeamSpeak 3 ServerQuery interface, type "help" for a list of commands and "help <command>" for information on a specific command. dalem boty na ta sama maszyne co ts i nadal to samo
  8. Dobra zrobilem wszystko ale jednak nie wchodza wszystkie instancje w konsoli po wpisaniu ./run start dostaje cos takiego Starting! - instance was not started! Check the config file! (4) - instance was not started! Check the config file! (5) a po wpisaiu php core.php -i 4 dostaje cos takiego [ERROR] Nie możesz połączyć sie z serwerem! Host nie jest instancją teamspeak! tak wyglada moj config
  9. filip123h

    błąd

    Mam proble z botem bo nie wbija mi na ts a takie mam logi 2019-12-29 00:00:24.0407| WARN|Ts3FullClient.NetworkLoop Got undefined init error: 167903232 2019-12-29 00:00:24.0407|DEBUG|Ts3Full.TsFullClient_OnDisconnected Roz??czono 6Bota. Pow?d: LeftServer 2019-12-29 00:00:24.0407| INFO|Bot.Dispose ? Roz??czanie 6Bota. 2019-12-29 00:00:24.0407| WARN|Bot.LoggedUpdateBotStatus Internal error (me==null)
  10. @xAgresywny Tylko ze pobralem najnowsza jak odpalam bota to pisze ze wystartowano a jak stopuje No screen session found. No screen session found. No screen session found. [>>] GBot ( 2.5 ) zostal wylaczony [<<]
  11. Witam, mam problem z odpaleniem Gbota odpalam go niby i nic sie nie dzieje. Kompletnie nie wiem o co chodzi. Jakies pomysły?
×
×
  • Dodaj nową pozycję...

🍪 Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.