Skocz do zawartości
×
×
  • Dodaj nową pozycję...

Mikopsiak

Użytkownik
  • Liczba zawartości

    8
  • Rejestracja

  • Ostatnia wizyta

Reputacja

3 Neutral

1 obserwujący

Ostatnie wizyty

203 wyświetleń profilu
  1. Witam ostatnio zainstalowałem TS3AudioBoty wszystko działało postanowiłem zmienić aliasy żeby nie trzeba było pisać yts a potem ytp Po wpisaniu tych komendy wszystko działało przez parę dni po czym nagle się zepsuło !alias remove yts !alias remove ytp !alias add yts "!x (!search from youtube (!param 0)) (!search play 0)" !alias add ytlist "!x (!search from youtube (!param 0))" !alias add ytp "!x (!search play (!param 0))" !alias add nazwa "!x (!bot name (!param 0)) (!settings set connect.name (!param 0))" !alias add domyslny "!x (!settings set connect.channel (!param 0))"
  2. czy jest możliwość zmiany !pomoc a jeżeli tak to gdzie?
  3. @_KrEdEnS_ Może dodać żeby bot automatycznie wyłączał !repeat po wyjściu ostatniego użytkownika z kanału bo dzięki temu nie będą się zużywały zapytania do api youtuba czyli rzadziej będzie blokowane api
  4. gdy wpisuje komendę docker-compose up -d to mam coś takiego -bash: docker-compose: command not found
  5. Dobra to jednak jestem ślepy xD
  6. Polecam spoko panel Tylko brakuje mi jednej funkcji żeby można było dodać dostęp poprzez rangę a nie tylko po id
  7. OMG ale ładny profil 

    1. ♥ Yuukiś ♥

      ♥ Yuukiś ♥

      Dziękówa starałam sie fest

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.